Votre site WordPress a besoin d'une mise à jour de sécurité immédiate !

WordPress recommande vivement à tous ses utilisateurs de mettre rapidement à jour leur site avec la récente version 4.4.1.

Votre site WordPress a besoin d'une mise à jour de sécurité immédiate ! En savoir plus sur http://www.arobasenet.com/2016/01/mise-a-jour-securite-wordpress-2597.html

Il s'agit d'une version de sécurité pour toutes les versions précédentes. En effet, selon WordPress, toutes les versions 4.4 et antérieures sont affectées par une vulnérabilité de type cross-site scripting qui pourrait permettre à une personne mal intentionnée de compromettre votre site ou blog.

Lire la suite sur arobasenet.com

Un projet de communication web ?

On vous rappelle, devis gratuit et personnalisé